Bejelentkezés vagy Reg!


USER:
PASS:

 
 
Fórumok
- Első Magyar AudiKlub - :: Fórumok :: AudiKlub Fórum :: Fórum
 
<< Előző téma | Következő téma >>
Elektro kocka
Oldal:  1 2 [3] 4 ... 104 105 106
Moderátorok: Po-Béla, emiklos, poison, audiklub, lipy
Szerző Üzenet
David9512
2017.07.11 - 15:55

Regisztrált tag #10718
Regisztrált: 2016.11.11 - 20:40
Üzenetek: 3
Sziasztok!
Olyan problémám van hogy elment a muszerfal és a gombok világitása.
Megkerestem a biztosítékát (3. hely 5A) kicseréltem de kks idő után megint kiégett...
Hol keressem a hibát?
Vissza az elejére
DaniA4
2017.07.10 - 15:14
Regisztrált tag #11194
Regisztrált: 2017.07.10 - 13:22
Üzenetek: 1
Üdv mindenkinek!
99-es a4 b5 -ömet szeretném felextrázni ülésfűtéssel. Megvan hozzá már mindenem. Es egy kérdésem lenne, hogy van egy LILA FEKETE vezeték az hova kell köttnöm? Es mié lehet?

Vissza az elejére
krepta
2017.06.24 - 13:58
Regisztrált tag #8430
Regisztrált: 2015.03.19 - 17:30
Üzenetek: 36
Sziasztok!
Nincs valakinek ötlete, hogy egy 2009-es A4 avantba miként lehetne beszerelni egy mélynyomót?
Köszi!
Vissza az elejére
gs500
2017.05.03 - 20:45
Regisztrált tag #11097
Regisztrált: 2017.05.03 - 20:31
Üzenetek: 1
Sziasztok! Tudnátok segíteni abban a témában talán hogy, vettem egy 2008-as A4 B8 -as Audit csak nincs benne navigáció. És kérdésem az lenne hogy erre milyen utólagos megoldások vannak, vagy tudtok valakit aki be tudna ilyet szerelni és mennyiért kb? Köszönöm a válaszokat előre is.

Mate Perge
Vissza az elejére
ga6esz
2017.05.02 - 09:25
Regisztrált tag #11090
Regisztrált: 2017.05.02 - 08:45
Üzenetek: 1
Sziasztok!
Bocsánat, hogy felhozom a témát, de még mindig nem találok egyértelmű leírást, így a segítségeteket kérem:
Van egy 2007es A6-om, gyári 10 hangszórós dsp/MMI 2G rendszerrel, amit kicsit fejleszteni szeretnék...
A cél egy monoblock+mélyláda beépítése, illetve az első ajtóban lévő hangszórók cseréje, amiket egy külön erősítő hajtana.
Odáig eljutottam, hogy a mély részét meg lehet oldani egy high-low adapterrel, amihez jelet a gyári erősítőbe érkező kábelkötegből hoznék, ő rendelkezik egy remote-tal, ami a monoblockot kapcsolná, de mi a helyzet az első hangszórókkal?
Milyen adapterrel és honnan tudok az első ajtó hangszóróit tápláló erősítőnek jelet adni, illetve, kell-e egyáltalán 2 külön adapter?
Van-e lehetőség arra, hogy a gyári erősítő továbbra is életben maradjon (ő hajtaná a hátsó ajtó hangszóróit...)?
Ki hogy oldotta meg a kérdést?
Előre is köszönöm a segítséget, üdv:GG
Vissza az elejére
hecso
2017.04.16 - 10:11
Regisztrált tag #11064
Regisztrált: 2017.04.16 - 07:59
Üzenetek: 1
Üdv ! Tanácsra lenne szükségem a4 2007 8e kombi rendszámtábla világításba!Vettem új szabvágy 1 pár égőt 4-5 nap alatt befeketedtek de még világítanak halványabban és a fedélzeti azt írja h nem világítanak!!mi lehet az oka h ilyen gyorsan befeketedik??
Vissza az elejére
A495
2017.04.15 - 15:43
Regisztrált tag #11015
Regisztrált: 2017.03.25 - 19:39
Üzenetek: 3
Sziasztok!
Lenne egy A4 B6 2001 1dines gyári CD-s rádióm.
FM transmitterekkel próbálkozok. de nagyon gyenge a hangzása.
Szerintetek forrasztgatás stb.. nélkül lehet AUXot kötni rá? hogy olyan legyen a hangzása mint a rádión.
Továbbá ezek is le vannak kódolva mint a Fordok rádiói?
hol található meg a kód ha nem kaptam hozzá?
Nagyon köszönöm a segítséget.
Vissza az elejére
Statika
2017.04.04 - 19:57

Regisztrált tag #11038
Regisztrált: 2017.04.04 - 19:48
Üzenetek: 1
Halihó!

Következő a gondom. '92-es évjáratú, 80-as, 2.0 ABT. Időnként az olajnyomás ellenőrző lámpa kigyullad és ezzel egy időben a fordulatszámmérő leesik. Van, hogy napokig így marad, van hogy néhány percig. Olajgombák jók, másik műszerfallal is csinálja. Vezetékek épek ellenállásuk csekély, szinte nulla.
Ha valaki járt már hasonló képen vagy van épkézláb ötlete, netalántán, tudna ehhez a motorhoz, évjárathoz passzoló kapcsolási rajzot küldeni, nagy örömet szerezne nekem.

Micky
Vissza az elejére
Lorka
2017.03.26 - 16:07
Budapest

Regisztrált tag #1196
Regisztrált: 2011.10.15 - 02:47
Üzenetek: 1091
Echo70 írta ...

Sziasztok! Szeretnék információt, esetleg egy kapcsolási rajzor kérni egy 23 éves Audi 80-as elektromos ablakemelő bekötéséről. Sajnos eltörtek az ajtózsanérnál a kábelek és bár ki lett javítva a hiba, de az ablak nem működik továbbra sem. A kérdésem az lenne, hogy van-e vezérlője az ablakelektronikának és az hol található? Előre is köszönöm a válaszokat.

A vezérlőmodul a műszerfal alatti relétáblán van, az 5-ös, 6-os foglalat egyben (dupla relé méretű):




1. Audi 80 GLS 1.6 1979.
2. Audi Coupé GT 5S 1981.
3. Audi Coupé 2.6E V6 1995.
Vissza az elejére
A495
2017.03.25 - 20:54
Regisztrált tag #11015
Regisztrált: 2017.03.25 - 19:39
Üzenetek: 3
Sziasztok!
Adott egy Audi A4 B6 Sedan 1.6b 2001 (már a b6-os) autó.
A vezető oldali elektromos ablakemelő illetve központi zár nem mindig működött a vezető oldalon. ablak emelő az utas oldalon sem ment mindig.
Elvileg volt javítva, én megnéztem 2db kábel van elszakadva az ajtónál.
Egy barna kábel: Ha összekötöttem ment a központizár+ a jobb első elektromos.Szóval jó volt minden.Még a vezetőoldali ablakemelő is.
Most összekötöttem, ment minden lehúztam a vezető oldalit, kb 5cm-t ment le, majd megállt és nem működött tovább...A központi és az utasoldali ablakemelő megy.
Másik kábel: Narancssárga kábel ez is volt javítva ahogy láttam forrasztva.Ezt is összekötöttem, de mint ha nem lenne funkciója.
Vagy ez lenne a vezető oldali ablakemelő és rosszul köthettem össze?
Hangja nem volt semelyiknek.
Még egy fontos infó:
Vezető oldalnál az ablakemelő kapcsoló sem világít pirosan.
Valakinek van ötlete melyik színű kábelnek mi a funkciója?
Vissza az elejére
Echo70
2017.03.25 - 07:52
Regisztrált tag #11014
Regisztrált: 2017.03.25 - 07:16
Üzenetek: 1
Sziasztok! Szeretnék információt, esetleg egy kapcsolási rajzor kérni egy 23 éves Audi 80-as elektromos ablakemelő bekötéséről. Sajnos eltörtek az ajtózsanérnál a kábelek és bár ki lett javítva a hiba, de az ablak nem működik továbbra sem. A kérdésem az lenne, hogy van-e vezérlője az ablakelektronikának és az hol található? Előre is köszönöm a válaszokat.
Vissza az elejére
pityuka33
2017.02.28 - 01:49
Regisztrált tag #10930
Regisztrált: 2017.02.28 - 01:45
Üzenetek: 2
Sziasztok,
Venni szeretnék egy márkaspecifikus AutóHifit az Audi A4-embe.

Nem vagyok profi a témában.

Milyet vegyek? Androidosat vagy Windows-osat?

Itt a link, segítsetek légyszi:

Androidos:
LINK

Windows-os:
LINK

Segítségeteket köszönöm
Vissza az elejére
toti1207
2017.02.16 - 11:17

Regisztrált tag #10914
Regisztrált: 2017.02.16 - 11:05
Üzenetek: 2
Sziasztok. Egy pár kérdésem lenne. Adott egy A4 B7 2007 és nincs benne BC. Ezt be lehet utólag rakni vagy be lehet programozni?
-Mit takar a Komfortmodul vagy Komfortelektronika? Ez is utólagosan beszerelhető?
-Milyen Diagnosztikai eszközt használtok? (programozásra meg hibakódolvasásra)
A válaszokat köszönöm.
Vissza az elejére
Zsolt1999
2017.01.10 - 20:14
Regisztrált tag #10801
Regisztrált: 2016.12.23 - 13:16
Üzenetek: 4
Üdv mindenkinek
Tudnátok abban segíteni, hogy 99-es 1.9 tdi A6-os kombin mennyire kell állítani a kerékösszetartást?
Vissza az elejére
Temfy
2017.01.10 - 14:49
Regisztrált tag #9015
Regisztrált: 2016.02.02 - 09:03
Üzenetek: 4
Üdv van itt olyan aki èrt audi a4 b5 2.8 v6 30v motorvezèrlèsèhez? Kábelezèsèhez..
Vissza az elejére
Bezseee
2017.01.02 - 11:43
Regisztrált tag #8852
Regisztrált: 2015.11.08 - 00:38
Üzenetek: 3
Sziasztok! Van egy face liftes a4 tdi kombim,következő kérdésem volna,a víz előmelegítője mikor fog bekapcsolni? Tudja valaki,hogy a reléje hol található? Egyik gyertya kábele szakadt volt,azt megkötöttem,viszont hideginditásnál nem érzékelem tapintásra,hogy működne akármelyik is... Áram nincs ott azt is néztem! Egyéb ötlet? Előre is köszönöm a válaszokat!
Vissza az elejére
X11
2016.12.27 - 09:37

Regisztrált tag #797
Regisztrált: 2011.03.01 - 11:54
Üzenetek: 5
Sziasztok,

Az A6 kombimban nincs hatul légrugó, de folyamatosan ég a visszajelző. Elvileg a Vag-Com-al at lehet allitani 'no air suspension'-re. Valaki csinalt már ilyent? És hol van pontosan a vezerlő egy 99-es A6-ban?

Köszönöm a válaszokat:
Tibor

[ Módosítva 2016.12.27 - 09:38 ]

Audi A6 S-Line 4.2 V8 AVANT
(I____\==OOOO==/ ____|)
Vissza az elejére
elsoocsi
2016.12.17 - 18:58
Szárliget

Regisztrált tag #1345
Regisztrált: 2011.12.27 - 21:39
Üzenetek: 38
elsoocsi írta ...

Köszi a válaszokat. Még egy kérdés melyik csatiban milyen szín a sebességmérő jeladója a műszereknél.



Megtaláltam: http://www.audi-cabrio- club.info/ac/support/ index.php? action=artikel&cat=4&id= 15&artlang=de

elsoocsi
Vissza az elejére
elsoocsi
2016.12.17 - 18:43
Szárliget

Regisztrált tag #1345
Regisztrált: 2011.12.27 - 21:39
Üzenetek: 38
Köszi a válaszokat. Még egy kérdés melyik csatiban milyen szín a sebességmérő jeladója a műszereknél.

elsoocsi
Vissza az elejére
jozef19
2016.12.16 - 21:19

Regisztrált tag #577
Regisztrált: 2010.12.14 - 19:44
Üzenetek: 222
[quote]
Sziasztok! Beszereztem a 80-as műszerfalba külső hőmérséklet jeladót, kijelzőt. Asztalon összerakva már megy de lenne még 1-2 kérdésem.
Fordulatszám jelet ír a bekötési rajz -az minek és kell-e?
Eredetileg állandóan mutatja a hőmérsékletet vagy csak gyújtással?
Van rajta világítási vezeték is de anélkül is világít- be kell kötni?


[link][img]../../ e107_files/public/ 1481835943_1345_FT27




LINK


[ Módosítva 2016.12.16 - 21:30 ]
Vissza az elejére
Oldal:  1 2 [3] 4 ... 104 105 106  

Ugrás:     Vissza az elejére

Téma átvétele: rss 0.92 Téma átvétele: rss 2.0 Téma átvétele: RDF
Powered by e107 Forum System